#openstack-meeting-3: interopwg

Meeting started by eglute_s at 16:00:58 UTC (full logs).

Meeting summary

  1. agenda (eglute_s, 16:01:11)
    1. https://etherpad.openstack.org/p/InteropWhistler.14 (eglute_s, 16:01:19)
    2. ACTION: mvoelker Submit patch to move advisory->required and deprecated->removed (markvoelker, 16:15:19)


Meeting ended at 16:15:47 UTC (full logs).

Action items

  1. mvoelker Submit patch to move advisory->required and deprecated->removed


People present (lines said)

  1. eglute_s (30)
  2. markvoelker (16)
  3. openstack (4)
  4. kgarloff (1)
  5. hogepodge (0)


Generated by MeetBot 0.1.4.