#openstack-meeting-3: ironic-v2-api

Meeting started by jroll at 18:00:37 UTC (full logs).

Meeting summary

  1. announcements and reminders (jroll, 18:05:54)
    1. https://etherpad.openstack.org/p/ironic-v2-api (jroll, 18:06:51)
    2. ACTION: devananda to send an email asking for feedback on the api issues writeup (jroll, 18:14:19)


Meeting ended at 18:14:21 UTC (full logs).

Action items

  1. devananda to send an email asking for feedback on the api issues writeup


Action items, by person

  1. devananda
    1. devananda to send an email asking for feedback on the api issues writeup


People present (lines said)

  1. jroll (27)
  2. devananda (9)
  3. rpioso (6)
  4. openstack (3)


Generated by MeetBot 0.1.4.