#openstack-meeting Meeting

Meeting started by heckj at 18:00:21 UTC (full logs).

Meeting summary

  1. hot issues (heckj, 18:01:00)
  2. open discussion (heckj, 18:13:23)
    1. ACTION: heckj to update the draft and create a new version (heckj, 18:23:10)


Meeting ended at 18:31:43 UTC (full logs).

Action items

  1. heckj to update the draft and create a new version


Action items, by person

  1. heckj
    1. heckj to update the draft and create a new version


People present (lines said)

  1. heckj (41)
  2. dolphm (25)
  3. gyee (14)
  4. openstack (3)
  5. uvirtbot (1)


Generated by MeetBot 0.1.4.