#openstack-keystone: keystone

Meeting started by gtema at 15:20:17 UTC (full logs).

Meeting summary

    1. https://openinfra.dev/legal/code-of-conduct (gtema, 15:20:41)

  1. roll call (gtema, 15:20:52)
    1. ACTION: @Greg to look at the ldap failures (gtema, 15:34:11)


Meeting ended at 15:38:22 UTC (full logs).

Action items

  1. @Greg to look at the ldap failures


People present (lines said)

  1. gtema (20)
  2. xek (4)
  3. opendevmeet (3)
  4. dmendiza[m] (2)


Generated by MeetBot 0.1.4.