#openstack-meeting-cp: keystone_horizon

Meeting started by robcresswell at 20:00:03 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/keystone-horizon (robcresswell, 20:03:09)
    2. https://review.openstack.org/#/c/361466/ ? (robcresswell, 20:10:09)
    3. ACTION: david-lyle to look at https://review.openstack.org/#/c/361466 (robcresswell, 20:15:06)


Meeting ended at 20:39:29 UTC (full logs).

Action items

  1. david-lyle to look at https://review.openstack.org/#/c/361466


Action items, by person

  1. david-lyle
    1. david-lyle to look at https://review.openstack.org/#/c/361466
  2. openstack
    1. david-lyle to look at https://review.openstack.org/#/c/361466


People present (lines said)

  1. robcresswell (58)
  2. lbragstad (44)
  3. david-lyle (20)
  4. openstack (3)
  5. cmurphy (1)


Generated by MeetBot 0.1.4.