#openstack-kolla: kolla

Meeting started by mnasiadka at 14:00:01 UTC (full logs).

Meeting summary

  1. rollcall (mnasiadka, 14:00:03)
  2. agenda (mnasiadka, 14:09:26)
  3. CI Status (mnasiadka, 14:09:38)
  4. Release tasks (mnasiadka, 14:12:30)
  5. Current cycle planning (mnasiadka, 14:14:50)
  6. Additional agenda (from whiteboard) (mnasiadka, 14:17:02)
    1. ACTION: mnasiadka work on marking Train EOL (mnasiadka, 14:27:43)

  7. Open discussion (mnasiadka, 14:28:03)


Meeting ended at 14:43:42 UTC (full logs).

Action items

  1. mnasiadka work on marking Train EOL


Action items, by person

  1. mnasiadka
    1. mnasiadka work on marking Train EOL


People present (lines said)

  1. mnasiadka (72)
  2. hrw (44)
  3. yoctozepto (25)
  4. opendevmeet (3)
  5. opendevreview (1)


Generated by MeetBot 0.1.4.