#openstack-kolla: kolla

Meeting started by frickler at 14:00:06 UTC (full logs).

Meeting summary

  1. rollcall (frickler, 14:00:16)
  2. agenda (frickler, 14:02:26)
  3. Announcements (frickler, 14:03:02)
  4. Review action items from the last meeting (frickler, 14:06:02)
  5. CI status (frickler, 14:06:44)
  6. Release tasks (frickler, 14:09:09)
    1. ACTION: frickler check availability of zed UCA for Jammy (frickler, 14:14:12)

  7. Regular stable releases (first meeting in a month) (frickler, 14:16:45)
  8. Current cycle planning (frickler, 14:18:23)
  9. Additional agenda (from whiteboard) (frickler, 14:21:06)
    1. https://lists.openstack.org/pipermail/openstack-discuss/2022-August/029825.html (frickler, 14:37:48)

  10. Open discussion (frickler, 14:44:44)


Meeting ended at 14:47:32 UTC (full logs).

Action items

  1. frickler check availability of zed UCA for Jammy


Action items, by person

  1. frickler
    1. frickler check availability of zed UCA for Jammy


People present (lines said)

  1. frickler (93)
  2. yoctozepto (82)
  3. hrw (12)
  4. opendevmeet (3)
  5. opendevreview (2)
  6. headphoneJames (1)


Generated by MeetBot 0.1.4.