#openstack-meeting-4: Kuryr

Meeting started by dulek at 14:00:01 UTC (full logs).

Meeting summary

  1. kuryr-kubernetes (dulek, 14:01:56)
  2. kuryr-libnetwork (dulek, 14:14:23)
    1. https://review.openstack.org/#/c/555756/ (dulek, 14:16:28)

  3. open discussion (dulek, 14:18:22)
    1. AGREED: Skipping the weekly IRC meeting at 02.04.18 due to Easter Holidays of part of the team. (dulek, 14:23:01)


Meeting ended at 14:25:25 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. dulek (33)
  2. celebdor (19)
  3. irenab (15)
  4. yboaron (9)
  5. dmellado (8)
  6. openstack (4)
  7. juriarte (2)


Generated by MeetBot 0.1.4.