#openstack-meeting-4: kuryr

Meeting started by ltomasbo at 14:00:18 UTC (full logs).

Meeting summary

    1. ACTION: add tempest tests for OCP-Route and Kuryr-controller HA (ltomasbo, 14:04:55)
    2. ACTION: dulek add kuryr-controller HA tempest coverage (ltomasbo, 14:05:48)


Meeting ended at 14:18:30 UTC (full logs).

Action items

  1. add tempest tests for OCP-Route and Kuryr-controller HA
  2. dulek add kuryr-controller HA tempest coverage


Action items, by person

  1. dulek
    1. dulek add kuryr-controller HA tempest coverage


People present (lines said)

  1. ltomasbo (42)
  2. dulek (24)
  3. openstack (3)


Generated by MeetBot 0.1.4.