#openstack-meeting-4: kuryr

Meeting started by dmellado at 14:00:12 UTC (full logs).

Meeting summary

  1. kuryr-kubernetes (dmellado, 14:02:22)
    1. http://lists.openstack.org/pipermail/openstack-dev/2018-August/133232.html (dmellado, 14:03:09)
    2. https://review.openstack.org/#/q/topic:python3-first+status:open+project:openstack/kuryr-kubernetes (dmellado, 14:06:37)
    3. ACTION: dmellado to send email to ML and get feedback on dates for VTG (dmellado, 14:10:17)

  2. kuryr-libnetwork (dmellado, 14:12:41)
  3. open discussion (dmellado, 14:14:09)


Meeting ended at 14:18:10 UTC (full logs).

Action items

  1. dmellado to send email to ML and get feedback on dates for VTG


Action items, by person

  1. dmellado
    1. dmellado to send email to ML and get feedback on dates for VTG


People present (lines said)

  1. dmellado (45)
  2. aperevalov (10)
  3. openstack (3)
  4. pliu (2)
  5. ltomasbo (2)


Generated by MeetBot 0.1.4.