#openstack-meeting-4: kuryr

Meeting started by dmellado at 14:00:51 UTC (full logs).

Meeting summary

  1. kuryr-kubernetes (dmellado, 14:04:09)
    1. https://www.openstack.org/summit/berlin-2018/summit-schedule/speakers/5168 (dmellado, 14:05:01)
    2. https://review.openstack.org/#/c/605150/ (dmellado, 14:08:28)
    3. https://review.openstack.org/#/c/608616/ (dmellado, 14:08:50)
    4. ACTION: dulek to investigate controller rollout (apuimedo, 14:20:59)


Meeting ended at 14:26:50 UTC (full logs).

Action items

  1. dulek to investigate controller rollout


Action items, by person

  1. dulek
    1. dulek to investigate controller rollout


People present (lines said)

  1. dmellado (55)
  2. apuimedo (33)
  3. dulek (20)
  4. openstack (3)
  5. gmann (2)


Generated by MeetBot 0.1.4.