#openstack-meeting-4: l2_gateway

Meeting started by Sukhdev at 17:02:14 UTC (full logs).

Meeting summary

  1. : Agenda (Sukhdev, 17:04:57)
    1. : https://wiki.openstack.org/wiki/Meetings/L2Gateway (Sukhdev, 17:05:19)

  2. : Announcements (Sukhdev, 17:06:02)
  3. : Release Planning for Liberty (Sukhdev, 17:08:18)
  4. : Patches under review (Sukhdev, 17:12:03)
    1. https://review.openstack.org/#/c/187950/ - should this be abandoned? (Sukhdev, 17:12:35)
    2. ACTION: : Sukhdev to file a bug for SSL support for OVSDB server connection and vikas to discuss with maruti for the solution (Sukhdev, 17:27:32)

  5. : Open Discussion (Sukhdev, 17:30:24)


Meeting ended at 17:32:27 UTC (full logs).

Action items

  1. : Sukhdev to file a bug for SSL support for OVSDB server connection and vikas to discuss with maruti for the solution


Action items, by person

  1. Sukhdev
    1. : Sukhdev to file a bug for SSL support for OVSDB server connection and vikas to discuss with maruti for the solution
  2. vikas
    1. : Sukhdev to file a bug for SSL support for OVSDB server connection and vikas to discuss with maruti for the solution


People present (lines said)

  1. Sukhdev (66)
  2. vikas (31)
  3. jatin (5)
  4. openstack (3)
  5. jroll (1)


Generated by MeetBot 0.1.4.