#openstack-operators: large_scale_sig

Meeting started by ttx at 15:00:38 UTC (full logs).

Meeting summary

  1. Rollcall (ttx, 15:00:43)
    1. https://etherpad.openstack.org/p/large-scale-sig-meeting (ttx, 15:01:48)

  2. "Operators tricks and tools" Large Scale SIG show on Dec 9, 2021 (ttx, 15:01:58)
    1. ACTION: ttx to start a thread between the guests of the show to work on potential inclusion of demos (ttx, 15:11:05)

  3. Large Scale Journey updates (ttx, 15:13:42)
    1. https://wiki.openstack.org/wiki/Large_Scale_SIG (ttx, 15:13:46)

  4. Next meeting (ttx, 15:15:25)
    1. Dec 9 - OpenInfra Live (ttx, 15:16:48)
    2. Jan 5 - IRC meeting (ttx, 15:16:51)

  5. Open discussion (ttx, 15:16:53)


Meeting ended at 15:18:48 UTC (full logs).

Action items

  1. ttx to start a thread between the guests of the show to work on potential inclusion of demos


Action items, by person

  1. ttx
    1. ttx to start a thread between the guests of the show to work on potential inclusion of demos


People present (lines said)

  1. ttx (53)
  2. belmoreira (11)
  3. genekuo (10)
  4. amorin (4)
  5. opendevmeet (3)
  6. weechat1 (1)


Generated by MeetBot 0.1.4.