#openstack-operators: large_scale_sig

Meeting started by ttx at 15:02:01 UTC (full logs).

Meeting summary

  1. Rollcall (ttx, 15:02:05)
    1. https://etherpad.openstack.org/p/large-scale-sig-meeting (ttx, 15:02:43)

  2. "Ops deep dive: OVHCloud" OpenInfra Live episode on February 3rd (ttx, 15:02:49)
    1. ACTION: belmoreira to start a thread/etherpad about the OVHCloud episode script (ttx, 15:15:11)
    2. ACTION: ttx to find someone on OIF's side to kickoff/close the episode if he's not available to do it (ttx, 15:15:29)
    3. ACTION: amorin to find second ovh guest (amorin, 15:15:46)
    4. ACTION: ttx to secure at least two hosts, ideally 3 (ttx, 15:16:20)
    5. ACTION: genekuo to confirm participation as host (ttx, 15:16:35)
    6. ACTION: ttx to find someone on OIF's side to watch the comment flow and propose questions on chat (ttx, 15:20:57)

  3. Large Scale Journey updates (ttx, 15:22:06)
    1. https://wiki.openstack.org/wiki/Large_Scale_SIG (ttx, 15:22:10)

  4. Next meeting (ttx, 15:24:28)
    1. Feb 16 - IRC meeting (ttx, 15:25:37)

  5. Open discussion (ttx, 15:25:45)


Meeting ended at 15:27:37 UTC (full logs).

Action items

  1. belmoreira to start a thread/etherpad about the OVHCloud episode script
  2. ttx to find someone on OIF's side to kickoff/close the episode if he's not available to do it
  3. amorin to find second ovh guest
  4. ttx to secure at least two hosts, ideally 3
  5. genekuo to confirm participation as host
  6. ttx to find someone on OIF's side to watch the comment flow and propose questions on chat


Action items, by person

  1. amorin
    1. amorin to find second ovh guest
  2. belmoreira
    1. belmoreira to start a thread/etherpad about the OVHCloud episode script
  3. genekuo
    1. genekuo to confirm participation as host
  4. ttx
    1. ttx to find someone on OIF's side to kickoff/close the episode if he's not available to do it
    2. ttx to secure at least two hosts, ideally 3
    3. ttx to find someone on OIF's side to watch the comment flow and propose questions on chat


People present (lines said)

  1. ttx (64)
  2. belmoreira (20)
  3. amorin (19)
  4. genekuo (11)
  5. opendevmeet (3)
  6. mdelavergne (2)


Generated by MeetBot 0.1.4.