#openstack-operators: large_scale_sig

Meeting started by ttx at 15:01:26 UTC (full logs).

Meeting summary

  1. Rollcall (ttx, 15:01:30)
    1. https://etherpad.openstack.org/p/large-scale-sig-meeting (ttx, 15:03:03)

  2. Feedback on the "Deep dive" format (ttx, 15:03:18)
  3. Next episode (ttx, 15:14:52)
    1. ACTION: ttx to ask Walmart Labs, Yahoo and LINE (in that order) (ttx, 15:24:58)

  4. Large Scale Journey updates (ttx, 15:27:06)
    1. https://wiki.openstack.org/wiki/Large_Scale_SIG (ttx, 15:27:18)

  5. Next meeting (ttx, 15:28:42)
    1. March 2 - IRC meeting (ttx, 15:29:20)

  6. Open discussion (ttx, 15:29:23)


Meeting ended at 15:34:31 UTC (full logs).

Action items

  1. ttx to ask Walmart Labs, Yahoo and LINE (in that order)


Action items, by person

  1. ttx
    1. ttx to ask Walmart Labs, Yahoo and LINE (in that order)


People present (lines said)

  1. ttx (55)
  2. belmoreira (20)
  3. genekuo (10)
  4. amorin (10)
  5. opendevmeet (3)
  6. weechat1 (1)


Generated by MeetBot 0.1.4.