#openstack-operators: large_scale_sig

Meeting started by ttx at 15:00:11 UTC (full logs).

Meeting summary

  1. Rollcall (ttx, 15:00:17)
    1. https://etherpad.openstack.org/p/large-scale-sig-meeting (ttx, 15:02:27)

  2. Ops Deep Dive Episode on Dec 8 (ttx, 15:04:49)
    1. ACTION: ttx to reach out to Societe Generale and Ubisoft for the Dec 8 deep dive (ttx, 15:09:44)
    2. ACTION: belmoreira to confirm soon if he can make the Dec 8 episode (ttx, 15:10:57)

  3. Large Scale doc (ttx, 15:11:26)
    1. https://docs.openstack.org/large-scale (ttx, 15:11:29)
    2. https://docs.openstack.org/large-scale/journey/configure/database.html (amorin, 15:12:35)

  4. Next meetings (ttx, 15:15:37)
    1. Next IRC meeting on Nov 23 (ttx, 15:16:15)
    2. Next OpenInfra Live scheduled on Dec 8 (ttx, 15:16:17)

  5. Open discussion (ttx, 15:17:37)


Meeting ended at 15:19:26 UTC (full logs).

Action items

  1. ttx to reach out to Societe Generale and Ubisoft for the Dec 8 deep dive
  2. belmoreira to confirm soon if he can make the Dec 8 episode


Action items, by person

  1. ttx
    1. ttx to reach out to Societe Generale and Ubisoft for the Dec 8 deep dive


People present (lines said)

  1. ttx (51)
  2. amorin (21)
  3. kbarrientos[m] (5)
  4. mdelavergne (4)
  5. opendevmeet (3)
  6. frickler (1)


Generated by MeetBot 0.1.4.