#openstack-operators: large_scale_sig

Meeting started by ttx at 15:00:01 UTC (full logs).

Meeting summary

  1. Rollcall (ttx, 15:00:06)
    1. https://etherpad.openstack.org/p/large-scale-sig-meeting (ttx, 15:01:40)

  2. Ops Deep Dive Episode on Dec 8 (ttx, 15:01:52)
    1. ACTION: ttx to confirm guest and start thread on content (ttx, 15:04:02)

  3. Large Scale doc (ttx, 15:06:09)
    1. https://docs.openstack.org/large-scale (ttx, 15:06:13)

  4. Next meetings (ttx, 15:13:10)
    1. OpenInfra Live on Dec 8 (ttx, 15:15:04)
    2. Next IRC meeting on January 4 (ttx, 15:15:07)

  5. Open discussion (ttx, 15:15:14)
    1. https://www.meetup.com/openstack-france/events/289568019/ (ttx, 15:16:16)


Meeting ended at 15:20:16 UTC (full logs).

Action items

  1. ttx to confirm guest and start thread on content


Action items, by person

  1. ttx
    1. ttx to confirm guest and start thread on content


People present (lines said)

  1. ttx (55)
  2. amorin (32)
  3. belmoreira (14)
  4. felixhuettner[m] (5)
  5. opendevmeet (3)
  6. kbarrientos[m] (2)
  7. ramona-beermann[m] (1)


Generated by MeetBot 0.1.4.