#openstack-operators: large_scale_sig

Meeting started by ttx at 08:00:04 UTC (full logs).

Meeting summary

    1. https://etherpad.opendev.org/p/large-scale-sig-meeting (ttx, 08:01:28)

  1. Future OpenInfra live episodes (ttx, 08:01:43)
    1. Next OpenInfra Live on Large Scale SIG: Ops deep dive on Samsung SDS, December 14 (ttx, 08:03:08)
    2. ACTION: kbarrientos to contact other hosts about the Dec 14 episode (ttx, 08:07:34)

  2. Large Scale doc (ttx, 08:07:51)
    1. https://review.opendev.org/c/openstack/large-scale/+/897546 (ttx, 08:08:35)

  3. Next meeting(s) (ttx, 08:10:09)
    1. IRC meeting, Nov 1st 15utc (ttx, 08:10:45)

  4. Open discussion (ttx, 08:11:45)


Meeting ended at 08:15:23 UTC (full logs).

Action items

  1. kbarrientos to contact other hosts about the Dec 14 episode


People present (lines said)

  1. ttx (42)
  2. amorin (18)
  3. opendevmeet (3)


Generated by MeetBot 0.1.4.