#openstack-operators: large_scale_sig

Meeting started by amorin at 09:00:10 UTC (full logs).

Meeting summary

  1. Rollcall (amorin, 09:00:21)
    1. https://etherpad.openstack.org/p/large-scale-sig-meeting (amorin, 09:02:19)

  2. Ops Deep Dive proposals review (amorin, 09:02:53)
    1. ACTION: amorin do a sumup/agenda of rabbit challenges and optimisations done recently on OVH side (amorin, 09:10:40)

  3. Large scale doc (amorin, 09:12:08)
    1. https://docs.openstack.org/large-scale (amorin, 09:12:20)

  4. Next meeting (amorin, 09:15:08)
    1. next meeting will be on April 24, 9utc on IRC (amorin, 09:15:40)
    2. next meeting will be on April 24, 9utc on IRC (amorin, 09:16:04)

  5. Open discussion (amorin, 09:18:17)


Meeting ended at 09:20:01 UTC (full logs).

Action items

  1. amorin do a sumup/agenda of rabbit challenges and optimisations done recently on OVH side


Action items, by person

  1. amorin
    1. amorin do a sumup/agenda of rabbit challenges and optimisations done recently on OVH side


People present (lines said)

  1. amorin (36)
  2. ttx (9)
  3. felixhuettner[m] (6)
  4. opendevmeet (3)


Generated by MeetBot 0.1.4.