#openstack-operators: large_scale_sig

Meeting started by ttx at 09:00:45 UTC (full logs).

Meeting summary

  1. Rollcall (ttx, 09:01:27)
  2. Large Scale doc (ttx, 09:06:03)
    1. https://docs.openstack.org/large-scale (ttx, 09:06:48)

  3. Next meeting(s) (ttx, 09:27:07)
    1. ACTION: songwenping_ to post his performance findings doc for review ahead of next meeting (ttx, 09:28:46)
    2. next meeting will be on IRC at 9:00 UTC on June 19 (ttx, 09:29:07)

  4. Open discussion (ttx, 09:29:12)


Meeting ended at 09:31:45 UTC (full logs).

Action items

  1. songwenping_ to post his performance findings doc for review ahead of next meeting


Action items, by person

  1. songwenping_
    1. songwenping_ to post his performance findings doc for review ahead of next meeting


People present (lines said)

  1. ttx (38)
  2. songwenping_ (14)
  3. opendevmeet (3)


Generated by MeetBot 0.1.4.