#openstack-operators: large_scale_sig

Meeting started by ttx at 09:00:50 UTC (full logs).

Meeting summary

  1. Next Large Scale SIG virtual meetup (ttx, 09:02:26)
    1. Nexgen interested, might be delayed to early April (ttx, 09:04:42)

  2. Large scale doc (ttx, 09:05:36)
    1. https://review.opendev.org/q/project:openstack/large-scale+status:open (ttx, 09:06:13)

  3. Next meeting(s) (ttx, 09:07:26)
    1. ACTION: ttx to move meeting to 16utc for next time (March 12) (ttx, 09:10:51)
    2. Next meeting: March 12, 16utc (ttx, 09:11:02)

  4. Open discussion (ttx, 09:11:26)


Meeting ended at 09:14:07 UTC (full logs).

Action items

  1. ttx to move meeting to 16utc for next time (March 12)


Action items, by person

  1. ttx
    1. ttx to move meeting to 16utc for next time (March 12)


People present (lines said)

  1. ttx (38)
  2. felixhue- (22)
  3. opendevmeet (3)


Generated by MeetBot 0.1.4.