#magnetodb: magnetodb

Meeting started by isviridov_ at 14:00:48 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/MagnetoDB/WeeklyMeetingAgenda#Agenda (isviridov_, 14:03:39)

  1. Go through action items isviridov (isviridov_, 14:04:01)
    1. ACTION: isviridov announce mdb release in ML (isviridov_, 14:05:05)
    2. ACTION: isviridov https://review.openstack.org/143458 (isviridov_, 14:06:09)

  2. Open discussion isviridov (isviridov_, 14:07:01)
    1. ACTION: isviridov https://review.openstack.org/#/c/145247/ (isviridov_, 14:23:49)


Meeting ended at 14:55:25 UTC (full logs).

Action items

  1. isviridov announce mdb release in ML
  2. isviridov https://review.openstack.org/143458
  3. isviridov https://review.openstack.org/#/c/145247/


Action items, by person

  1. openstack
    1. isviridov https://review.openstack.org/143458
    2. isviridov https://review.openstack.org/#/c/145247/


People present (lines said)

  1. isviridov_ (41)
  2. charlesw (11)
  3. ominakov (7)
  4. achudnovets (4)
  5. achuprin_ (3)
  6. openstack (3)
  7. miqui (1)
  8. aostapenko_ (1)
  9. nunosantos (1)
  10. avinogradov (1)
  11. dukhlov_ (1)
  12. aostapenko (1)


Generated by MeetBot 0.1.4.