#openstack-meeting: masakari

Meeting started by rkmrHonjo at 04:04:16 UTC (full logs).

Meeting summary

  1. Bugs (stuck/critical) (rkmrHonjo, 04:04:58)
    1. : https://review.openstack.org/#/c/474184/ (Dinesh_Bhor, 04:07:06)
    2. : https://review.openstack.org/#/c/468771/ (Dinesh_Bhor, 04:07:16)
    3. ACTION: : rkmrHonjo reviews https://review.openstack.org/#/c/474184/ , https://review.openstack.org/#/c/468771/ (rkmrHonjo, 04:09:41)
    4. https://review.openstack.org/#/c/440999/ got two +2 at once, but it failed to pass workflow. So Takahara push new patch. Please review patch set 4. (rkmrHonjo, 04:11:40)

  2. Discussion points (rkmrHonjo, 04:24:00)
  3. AOB (rkmrHonjo, 04:44:08)
    1. https://review.openstack.org/#/c/473057/ Add event notification feature to masakari (rkmrHonjo, 04:44:58)


Meeting ended at 04:54:20 UTC (full logs).

Action items

  1. : rkmrHonjo reviews https://review.openstack.org/#/c/474184/ , https://review.openstack.org/#/c/468771/


Action items, by person

  1. openstack
    1. : rkmrHonjo reviews https://review.openstack.org/#/c/474184/ , https://review.openstack.org/#/c/468771/
  2. rkmrHonjo
    1. : rkmrHonjo reviews https://review.openstack.org/#/c/474184/ , https://review.openstack.org/#/c/468771/


People present (lines said)

  1. rkmrHonjo (39)
  2. tpatil (14)
  3. abhishekk (7)
  4. tpatil_ (4)
  5. Dinesh_Bhor (4)
  6. sagara (3)
  7. openstack (3)


Generated by MeetBot 0.1.4.