#openstack-meeting: masakari

Meeting started by samP at 04:00:55 UTC (full logs).

Meeting summary

    1. agenda https://wiki.openstack.org/wiki/Meetings/Masakari (samP, 04:01:54)

  1. Bugs (samP, 04:06:43)
  2. Discussion points (samP, 04:08:46)
    1. ACTION: tpatil Add item to Mistral PTG etherpad for discuss when we should restart mistral service (samP, 04:18:42)
    2. ACTION: rkmrHonjo crate BP and process with CLI based solution for "Find hosts without specifying segments" (samP, 04:30:46)
    3. Queens Work Items https://etherpad.openstack.org/p/masakari-queens-workitems (samP, 04:33:34)

  3. AOB (samP, 04:40:02)


Meeting ended at 04:42:36 UTC (full logs).

Action items

  1. tpatil Add item to Mistral PTG etherpad for discuss when we should restart mistral service
  2. rkmrHonjo crate BP and process with CLI based solution for "Find hosts without specifying segments"


Action items, by person

  1. rkmrHonjo
    1. rkmrHonjo crate BP and process with CLI based solution for "Find hosts without specifying segments"
  2. tpatil
    1. tpatil Add item to Mistral PTG etherpad for discuss when we should restart mistral service


People present (lines said)

  1. samP (75)
  2. tpatil (16)
  3. rkmrHonjo (16)
  4. Dinesh_Bhor (5)
  5. openstack (3)
  6. abhishekk (1)


Generated by MeetBot 0.1.4.