#openstack-meeting: masakari

Meeting started by samP at 04:00:18 UTC (full logs).

Meeting summary

  1. High Priority Items (samP, 04:01:10)
  2. Bugs (samP, 04:02:58)
    1. https://bugs.launchpad.net/masakari/+bug/1728544 (samP, 04:03:10)
    2. https://bugs.launchpad.net/masakari-monitors/+bug/1728527 (samP, 04:05:00)
    3. https://github.com/openstack/masakari-monitors/blob/master/masakarimonitors/hostmonitor/hostmonitor.sh#L482 (hieulq, 04:31:34)
    4. https://bugs.launchpad.net/masakari/+bug/1724764 (rkmrHonjo, 04:35:52)

  3. Discussion points (samP, 04:37:51)
    1. ACTION: samP review https://review.openstack.org/#/c/506986/ (samP, 04:43:34)
    2. https://review.openstack.org/#/c/509782/ (samP, 04:47:06)
    3. https://review.openstack.org/#/c/495291/ (samP, 04:47:13)
    4. https://review.openstack.org/#/c/477955/ (samP, 04:47:25)

  4. AOB (samP, 04:48:02)


Meeting ended at 04:51:50 UTC (full logs).

Action items

  1. samP review https://review.openstack.org/#/c/506986/


Action items, by person

  1. openstack
    1. samP review https://review.openstack.org/#/c/506986/
  2. samP
    1. samP review https://review.openstack.org/#/c/506986/


People present (lines said)

  1. samP (71)
  2. rkmrHonjo (26)
  3. tpatil (22)
  4. hieulq (16)
  5. Dinesh_Bhor (7)
  6. openstack (7)
  7. abhishekk (3)
  8. sagara (1)


Generated by MeetBot 0.1.4.