#openstack-meeting: Masakari

Meeting started by tpatil at 04:00:25 UTC (full logs).

Meeting summary

  1. High priority items (tpatil, 04:01:47)
    1. : https://review.openstack.org/#/c/534958/ (tpatil, 04:02:41)
    2. ACTION: : Tushar, check if stable/queens is working fine (tpatil, 04:06:35)
    3. : https://review.openstack.org/#/c/557634/3 (tpatil, 04:07:23)

  2. Bugs (stuck/critical) (tpatil, 04:09:56)
  3. Discussion points (tpatil, 04:16:59)
    1. https://access.redhat.com/documentation/en-us/red_hat_enterprise_linux/7/html/high_availability_add-on_reference/pacemaker_remote (Dinesh_Bhor, 04:31:59)

  4. AOB (tpatil, 04:44:47)


Meeting ended at 04:51:11 UTC (full logs).

Action items

  1. : Tushar, check if stable/queens is working fine


People present (lines said)

  1. tpatil (63)
  2. lkwan_ (23)
  3. niraj_singh (15)
  4. Dinesh_Bhor (11)
  5. lkwan__ (5)
  6. openstack (4)


Generated by MeetBot 0.1.4.