#openstack-meeting: masakari

Meeting started by tpatil at 04:00:29 UTC (full logs).

Meeting summary

  1. Critical Bugs (tpatil, 04:02:23)
    1. ACTION: : Confirm newly reported bugs and set the priority : tpatil (tpatil, 04:05:18)

  2. : Ussuri work items (tpatil, 04:11:08)
    1. : https://etherpad.openstack.org/p/masakari-u-workitems (tpatil, 04:12:04)

  3. : AOB (tpatil, 04:25:22)


Meeting ended at 04:30:02 UTC (full logs).

Action items

  1. : Confirm newly reported bugs and set the priority : tpatil


Action items, by person

  1. tpatil
    1. : Confirm newly reported bugs and set the priority : tpatil


People present (lines said)

  1. tpatil (23)
  2. shilpasd (12)
  3. openstack (3)


Generated by MeetBot 0.1.4.