#openstack-masakari: masakari

Meeting started by yoctozepto at 06:10:28 UTC (full logs).

Meeting summary

    1. http://lists.openstack.org/pipermail/openstack-discuss/2021-August/024253.html (yoctozepto, 06:14:59)

  1. Next release planning (yoctozepto, 06:27:34)
    1. AGREED: focus on consul-based hostmonitor as the flag feature of this cycle (xena) (yoctozepto, 06:33:07)


Meeting ended at 07:00:38 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. yoctozepto (41)
  2. suzhengwei_ (19)
  3. yoctozepto0 (15)
  4. yoctozeptoclone (4)
  5. opendevmeet (3)
  6. yoctozepto9 (3)
  7. suzhengwei (2)
  8. shenxinxin (1)
  9. opendevreview (1)


Generated by MeetBot 0.1.4.