#openstack-meeting: milk

Meeting started by sarob_ at 20:02:41 UTC (full logs).

Meeting summary

    1. http://milk.apiary.io (MrJoshua, 20:19:42)
    2. http://docs.milk.apiary.io (MrJoshua, 20:19:56)
    3. ACTION: sarob will ping ML on #link http://docs.milk.apiary.io/ as first revision of milk api (sarob_, 20:31:58)


Meeting ended at 20:41:51 UTC (full logs).

Action items

  1. sarob will ping ML on #link http://docs.milk.apiary.io/ as first revision of milk api


People present (lines said)

  1. sarob_ (62)
  2. MrJoshua (33)
  3. openstack (3)


Generated by MeetBot 0.1.4.