#openstack-meeting: Mistral

Meeting started by rakhmerov at 16:00:09 UTC (full logs).

Meeting summary

  1. Previous Action Items (rakhmerov, 16:03:15)
    1. here is the etherpad where he's done it (rakhmerov, 16:04:18)
    2. https://review.openstack.org/#/c/74094/ (rakhmerov, 16:12:59)
    3. Renat's availability: 6pm - 3am (sometimes longer) (rakhmerov, 16:19:24)
    4. Timur's availability: 11pm - 7am (rakhmerov, 16:20:14)
    5. Nikolay's availability: 12am - 8am (rakhmerov, 16:20:53)
    6. Kirill's availability: 5pm - 3am (rakhmerov, 16:21:22)
    7. Dmitri's availability - any 7-23 on request, usual 7-8 am and 16 to 20 pm, but can make till 24 pm when needed. (dzimine, 16:21:37)

  2. Current status (rakhmerov, 16:23:53)
    1. ACTION: Add using "email" action into the example and run smtp server (e.g. as a part of the client application) (rakhmerov, 16:31:21)


Meeting ended at 16:51:51 UTC (full logs).

Action items

  1. Add using "email" action into the example and run smtp server (e.g. as a part of the client application)


People present (lines said)

  1. rakhmerov (119)
  2. dzimine (39)
  3. tnurlygayanov (11)
  4. enykeev (3)
  5. nmakhotkin (3)
  6. openstack (3)


Generated by MeetBot 0.1.4.