#openstack-meeting: Mistral

Meeting started by rakhmerov at 16:00:14 UTC (full logs).

Meeting summary

  1. Previous Action Items (rakhmerov, 16:04:01)
  2. Current status (rakhmerov, 16:07:00)
    1. https://review.openstack.org/#/c/77126/ (rakhmerov, 16:07:33)
    2. ACTION: Nikolay, start a ML discussion about model (parsed from DSL) and distinction from db model (rakhmerov, 16:16:19)

  3. Open discussion (rakhmerov, 16:29:42)


Meeting ended at 16:35:53 UTC (full logs).

Action items

  1. Nikolay, start a ML discussion about model (parsed from DSL) and distinction from db model


People present (lines said)

  1. rakhmerov (85)
  2. dzimine (13)
  3. m4dcoder (10)
  4. NikolayM (7)
  5. enykeev (5)
  6. openstack (3)


Generated by MeetBot 0.1.4.