#openstack-meeting: Mistral

Meeting started by rakhmerov at 16:01:13 UTC (full logs).

Meeting summary

  1. Review Action Items (rakhmerov, 16:04:56)
  2. Current status (progress, issues, roadblocks, further plans) (rakhmerov, 16:18:20)
  3. Release 0.1 progress (rakhmerov, 16:26:23)
    1. ACTION: akuznetsova, nmakhotkin: split all examples and test them in parallel (rakhmerov, 16:34:37)

  4. Open discussion (rakhmerov, 16:44:23)


Meeting ended at 16:46:44 UTC (full logs).

Action items

  1. akuznetsova, nmakhotkin: split all examples and test them in parallel


People present (lines said)

  1. rakhmerov (99)
  2. nmakhotkin_ (12)
  3. dzimine_ (8)
  4. dzimine (8)
  5. xazel (8)
  6. akuznetsova_ (5)
  7. openstack (3)


Generated by MeetBot 0.1.4.