#openstack-meeting: Mistral

Meeting started by NikolayM at 16:00:59 UTC (full logs).

Meeting summary

  1. Review Action Items (NikolayM, 16:02:06)
  2. Current status (NikolayM, 16:03:41)
  3. Open discussion (NikolayM, 16:13:37)
    1. ACTION: nmakhotkin: ask guys about the building docs (NikolayM, 16:30:40)


Meeting ended at 16:31:07 UTC (full logs).

Action items

  1. nmakhotkin: ask guys about the building docs


People present (lines said)

  1. NikolayM (33)
  2. dzimine (15)
  3. openstack (3)


Generated by MeetBot 0.1.4.