#openstack-meeting: Mistral

Meeting started by nikolaym at 16:04:00 UTC (full logs).

Meeting summary

    1. ACTION: akuznetsova: check if task-defaults work for reverse workflows (policies) (rakhmerov, 16:10:21)
    2. ACTION: NikolayM, create new BPs for what's left on "for-each" (rakhmerov, 16:13:15)


Meeting ended at 16:55:20 UTC (full logs).

Action items

  1. akuznetsova: check if task-defaults work for reverse workflows (policies)
  2. NikolayM, create new BPs for what's left on "for-each"


Action items, by person

  1. NikolayM
    1. NikolayM, create new BPs for what's left on "for-each"
  2. nikolaym
    1. NikolayM, create new BPs for what's left on "for-each"
  3. nikolayM
    1. NikolayM, create new BPs for what's left on "for-each"


People present (lines said)

  1. rakhmerov (70)
  2. akuznetsova_ (12)
  3. dzimine (10)
  4. nikolaym (7)
  5. NikolayM (3)
  6. openstack (3)
  7. nikolayM (1)


Generated by MeetBot 0.1.4.