#openstack-meeting: Mistral

Meeting started by akuznetsova at 16:03:14 UTC (full logs).

Meeting summary

  1. Current Status (akuznetsova, 16:13:59)
  2. Open Discussion (akuznetsova, 16:19:26)
    1. ACTION: NikolayM provide a plan of what we are going to do in L-3 iteration (akuznetsova, 16:24:56)
    2. ACTION: NikolayM, all: look through the blueprints and think about what do we need in L-3 (NikolayM, 16:25:19)


Meeting ended at 16:45:55 UTC (full logs).

Action items

  1. NikolayM provide a plan of what we are going to do in L-3 iteration
  2. NikolayM, all: look through the blueprints and think about what do we need in L-3


Action items, by person

  1. NikolayM
    1. NikolayM provide a plan of what we are going to do in L-3 iteration
    2. NikolayM, all: look through the blueprints and think about what do we need in L-3


People present (lines said)

  1. akuznetsova (33)
  2. NikolayM (31)
  3. gpaz (15)
  4. ^Gal^ (14)
  5. melisha (10)
  6. rakhmerov (3)
  7. openstack (3)
  8. m4dcoder (2)


Generated by MeetBot 0.1.4.