#openstack-meeting: Mistral

Meeting started by rakhmerov at 16:04:54 UTC (full logs).

Meeting summary

  1. Current status (rakhmerov, 16:07:23)
    1. ACTION: rakhmerov, NikolayM: review https://review.openstack.org/#/c/230237/ (rakhmerov, 16:16:38)


Meeting ended at 16:24:56 UTC (full logs).

Action items

  1. rakhmerov, NikolayM: review https://review.openstack.org/#/c/230237/


Action items, by person

  1. NikolayM
    1. rakhmerov, NikolayM: review https://review.openstack.org/#/c/230237/
  2. openstack
    1. rakhmerov, NikolayM: review https://review.openstack.org/#/c/230237/
  3. rakhmerov
    1. rakhmerov, NikolayM: review https://review.openstack.org/#/c/230237/


People present (lines said)

  1. rakhmerov (43)
  2. m4dcoder (16)
  3. NikolayM (4)
  4. openstack (3)


Generated by MeetBot 0.1.4.