#openstack-meeting: Mistral

Meeting started by rakhmerov at 16:03:47 UTC (full logs).

Meeting summary

  1. Review Action Items (rakhmerov, 16:05:58)
  2. Current Status (rakhmerov, 16:06:11)
    1. https://review.openstack.org/#/c/426184/ (ddeja, 16:15:47)
    2. ACTION: ddeja: send an email to openstack-dev about the issue with the murano client (rakhmerov, 16:22:14)


Meeting ended at 16:39:31 UTC (full logs).

Action items

  1. ddeja: send an email to openstack-dev about the issue with the murano client


Action items, by person

  1. ddeja
    1. ddeja: send an email to openstack-dev about the issue with the murano client
  2. openstack
    1. ddeja: send an email to openstack-dev about the issue with the murano client


People present (lines said)

  1. rakhmerov (82)
  2. ddeja (46)
  3. tuan__ (39)
  4. d0ugal (14)
  5. sharatss (5)
  6. openstack (3)


Generated by MeetBot 0.1.4.