#openstack-meeting-3: Mistral

Meeting started by rakhmerov at 15:03:00 UTC (full logs).

Meeting summary

  1. Current status (rakhmerov, 15:05:05)
    1. ACTION: rakhmerov: review https://review.openstack.org/490562 and https://review.openstack.org/490063 (rakhmerov, 15:06:57)


Meeting ended at 15:27:53 UTC (full logs).

Action items

  1. rakhmerov: review https://review.openstack.org/490562 and https://review.openstack.org/490063


Action items, by person

  1. openstack
    1. rakhmerov: review https://review.openstack.org/490562 and https://review.openstack.org/490063
  2. rakhmerov
    1. rakhmerov: review https://review.openstack.org/490562 and https://review.openstack.org/490063


People present (lines said)

  1. rakhmerov (59)
  2. d0ugal (13)
  3. bobh (10)
  4. thrash (5)
  5. rbrady (3)
  6. openstack (3)
  7. toure (2)


Generated by MeetBot 0.1.4.