#openstack-meeting-3: monasca

Meeting started by rhochmuth at 15:00:13 UTC (full logs).

Meeting summary

  1. logging (rhochmuth, 15:02:05)
    1. ACTION: tomasztrebski pushes initial draft of python monasca-log-api implementation to gerrit next week (witek, 15:17:45)

  2. devstack (rhochmuth, 15:19:00)
  3. grafana (rhochmuth, 15:27:02)
  4. tempest (rhochmuth, 15:36:37)
    1. https://github.com/FujitsuEnablingSoftwareTechnologyGmbH/tempest (smialy, 15:39:50)


Meeting ended at 16:00:59 UTC (full logs).

Action items

  1. tomasztrebski pushes initial draft of python monasca-log-api implementation to gerrit next week


Action items, by person

  1. tomasztrebski
    1. tomasztrebski pushes initial draft of python monasca-log-api implementation to gerrit next week


People present (lines said)

  1. rhochmuth (117)
  2. tomasztrebski (35)
  3. ddieterly (30)
  4. rbak (24)
  5. mroderus (11)
  6. witek (11)
  7. smialy (10)
  8. tsv (6)
  9. fabiog_ (5)
  10. fabiog (4)
  11. openstack (3)
  12. bmotz (2)


Generated by MeetBot 0.1.4.