#openstack-monasca: monasca

Meeting started by chaconpiza at 13:00:26 UTC (full logs).

Meeting summary

  1. Monasca Victoria Priorities (chaconpiza, 13:06:25)
    1. ACTION: Victoria's priorities (chaconpiza, 13:16:35)
    2. ACTION: grant perms. (chaconpiza, 13:18:35)

  2. AOB (chaconpiza, 13:21:00)
    1. https://github.com/monasca/monasca-docker/tree/master/monasca-alarms (chaconpiza, 13:25:37)


Meeting ended at 13:35:23 UTC (full logs).

Action items

  1. Victoria's priorities
  2. grant perms.


People present (lines said)

  1. chaconpiza (47)
  2. witek_ (17)
  3. mbindlish (5)
  4. bandorf (4)
  5. openstack (3)
  6. nikparasyr (1)
  7. piotrowskim (1)
  8. Wasaac (1)


Generated by MeetBot 0.1.4.