#openstack-monasca: monasca

Meeting started by chaconpiza at 13:00:36 UTC (full logs).

Meeting summary

  1. Issues with monasca-agent (Ussuri) (chaconpiza, 13:15:26)
    1. ACTION: I will create the story about it and add it to the board (chaconpiza, 13:36:23)

  2. AOB (chaconpiza, 13:55:22)


Meeting ended at 14:00:17 UTC (full logs).

Action items

  1. I will create the story about it and add it to the board


People present (lines said)

  1. chaconpiza (56)
  2. bandorf (27)
  3. witek_ (23)
  4. adriancz (5)
  5. openstack (3)


Generated by MeetBot 0.1.4.