#openstack-meeting: multi_arch

Meeting started by ricolin at 15:00:24 UTC (full logs).

Meeting summary

  1. roll call (ricolin, 15:00:32)
    1. https://review.opendev.org/#/c/733192/1/doc/source/what-is-multiarch.rst (ricolin, 15:03:18)

  2. unit test support (ricolin, 15:05:25)
    1. https://review.opendev.org/#/q/topic:multi-arch-arm64-unittests+(status:open+OR+status:merged) (ricolin, 15:05:41)
    2. ACTION: all please help to provide summit idea if you got any (ricolin, 15:51:49)


Meeting ended at 15:54:54 UTC (full logs).

Action items

  1. all please help to provide summit idea if you got any


People present (lines said)

  1. ricolin (55)
  2. jeremyfreudberg (32)
  3. openstack (3)
  4. rh-jelabarre (2)
  5. patchbot (2)


Generated by MeetBot 0.1.4.