#openstack-meeting-alt: murano

Meeting started by sergmelikyan at 17:00:20 UTC (full logs).

Meeting summary

  1. Planning 0.2 (sergmelikyan, 17:00:41)
    1. https://blueprints.launchpad.net/murano/+spec/sql-server for MS SQL Server support (stanlagun_, 17:06:29)
    2. https://blueprints.launchpad.net/murano/+spec/ssl about SSL encryption in Murano (stanlagun_, 17:06:49)
    3. https://blueprints.launchpad.net/murano/+spec/os-images-support (igor_yozhikov, 17:08:45)
    4. multiple domain feature left to 0.3 release (sergmelikyan, 17:23:20)
    5. blueprints going to be reviewed and approved offline. Results going to be published in our mailing-list (sergmelikyan, 17:36:50)
    6. ACTION: Stan, add new blueprint about SaltStack integration (sergmelikyan, 17:37:23)


Meeting ended at 17:39:06 UTC (full logs).

Action items

  1. Stan, add new blueprint about SaltStack integration


People present (lines said)

  1. sergmelikyan (32)
  2. gokrokve (27)
  3. stanlagun_ (10)
  4. dkoryavov (9)
  5. jrcookli (6)
  6. tnurlygayanov (3)
  7. openstack (3)
  8. Ekaterina_F (2)
  9. dteselkin (2)
  10. igor_yozhikov (1)


Generated by MeetBot 0.1.4.