#openstack-meeting-alt: Murano

Meeting started by dkoryavov at 15:04:49 UTC (full logs).

Meeting summary

    1. https://blueprints.launchpad.net/heat/+spec/autoscaling-instancse-typization (gokrokve, 15:06:37)
    2. In next release of Murano we will support only Havanna release of OpenStack. (dkoryavov, 15:19:29)
    3. ACTION: dkoryavov will start BP review process for Murano v0.3 on the openstack-dev ML. (dkoryavov, 15:42:44)


Meeting ended at 15:48:24 UTC (full logs).

Action items

  1. dkoryavov will start BP review process for Murano v0.3 on the openstack-dev ML.


Action items, by person

  1. dkoryavov
    1. dkoryavov will start BP review process for Murano v0.3 on the openstack-dev ML.
  2. openstack
    1. dkoryavov will start BP review process for Murano v0.3 on the openstack-dev ML.


People present (lines said)

  1. gokrokve (24)
  2. dkoryavov (24)
  3. ativelkov (17)
  4. sergmelikyan (9)
  5. stanlagun (7)
  6. openstack (3)
  7. katyafervent (1)
  8. joel_c (1)


Generated by MeetBot 0.1.4.