#openstack-meeting-alt: Murano

Meeting started by tnurlygayanov at 15:04:40 UTC (full logs).

Meeting summary

  1. Linux Agent (tnurlygayanov, 15:05:30)
    1. https://blueprints.launchpad.net/murano/+spec/linux-agent (tnurlygayanov, 15:06:27)

  2. Metadata server (tnurlygayanov, 15:31:29)
    1. ACTION: update linux-agent BP with new information (tnurlygayanov, 15:50:05)
    2. ACTION: update workflows-service BP with new information (tnurlygayanov, 15:50:28)


Meeting ended at 16:01:16 UTC (full logs).

Action items

  1. update linux-agent BP with new information
  2. update workflows-service BP with new information


People present (lines said)

  1. gokrokve (50)
  2. tnurlygayanov (42)
  3. katyafervent (15)
  4. ogelbukh (13)
  5. tsufiev (10)
  6. joel_c (5)
  7. openstack (3)
  8. IgorYozhikov (1)


Generated by MeetBot 0.1.4.