#openstack-meeting-alt: murano

Meeting started by sergmelikyan at 17:00:28 UTC (full logs).

Meeting summary

  1. Action Items Review (sergmelikyan, 17:02:58)
    1. ACTION: sergmelikyan, schedule discussion for https://blueprints.launchpad.net/murano/+spec/abstract-env-template after Kilo RC1 (sergmelikyan, 17:04:58)

  2. Release Status (sergmelikyan, 17:07:11)
    1. https://launchpad.net/murano/+milestone/kilo-rc1 (sergmelikyan, 17:07:24)

  3. Open Discussion (sergmelikyan, 17:23:38)


Meeting ended at 17:40:04 UTC (full logs).

Action items

  1. sergmelikyan, schedule discussion for https://blueprints.launchpad.net/murano/+spec/abstract-env-template after Kilo RC1


Action items, by person

  1. sergmelikyan
    1. sergmelikyan, schedule discussion for https://blueprints.launchpad.net/murano/+spec/abstract-env-template after Kilo RC1


People present (lines said)

  1. sergmelikyan (38)
  2. kzaitsev (12)
  3. openstack (8)
  4. slagun (7)
  5. katyafervent (4)
  6. FilipBlaha (3)
  7. ddovbii (2)
  8. henar (1)
  9. Fang_fenghua_ (1)
  10. aderyugin (1)
  11. thomasem (1)


Generated by MeetBot 0.1.4.