#openstack-meeting-alt: Murano

Meeting started by sergmelikyan at 17:00:53 UTC (full logs).

Meeting summary

  1. CLI Tests for Murano (sergmelikyan, 17:06:33)
  2. Design Summit (sergmelikyan, 17:21:54)
    1. Stan is going to be on vacation till 5th of June (sergmelikyan, 17:30:42)
    2. mini-design summit will be held in the beginning of the June (sergmelikyan, 17:31:18)
    3. VOTE: Voted on "Should we discuss agent authentication on the work-session #2?" Results are, Yes: 5 (sergmelikyan, 17:45:17)
    4. ACTION: StanLagun update etherpad for work-session #2 (sergmelikyan, 17:47:06)

  3. Open Discussion (sergmelikyan, 17:49:15)


Meeting ended at 17:53:08 UTC (full logs).

Action items

  1. StanLagun update etherpad for work-session #2


Action items, by person

  1. StanLagun
    1. StanLagun update etherpad for work-session #2


People present (lines said)

  1. sergmelikyan (61)
  2. ruhe (27)
  3. StanLagun (16)
  4. openstack (7)
  5. kzaitsev (4)
  6. henar (2)
  7. ddovbii__ (1)
  8. DmytroDovbii (1)
  9. FilipBlaha (1)
  10. aderyugin (1)
  11. freerunner (1)


Generated by MeetBot 0.1.4.