#openstack-meeting-alt: murano

Meeting started by serg_melikyan at 17:01:21 UTC (full logs).

Meeting summary

  1. Action Items Review (serg_melikyan, 17:07:33)
    1. http://eavesdrop.openstack.org/meetings/murano/2015/murano.2015-05-26-17.02.html - meeting minutes from previous meeting (serg_melikyan, 17:08:05)
    2. ACTION: sergmelikyan create a doodle to select date for overview meeting (serg_melikyan, 17:09:14)

  2. Roadmap for Liberty (serg_melikyan, 17:10:21)
    1. https://wiki.openstack.org/wiki/Murano/Roadmap (serg_melikyan, 17:10:45)
    2. http://www.mail-archive.com/openstack-dev@lists.openstack.org/msg53892.html (serg_melikyan, 17:14:28)
    3. https://etherpad.openstack.org/p/murano-liberty-etherpads (serg_melikyan, 17:18:44)
    4. we will gather BPs in etherpad and move them to Wiki (serg_melikyan, 17:19:05)
    5. https://etherpad.openstack.org/p/murano-liberty-bps (serg_melikyan, 17:19:52)

  3. Open Discussion (serg_melikyan, 17:28:12)


Meeting ended at 17:50:19 UTC (full logs).

Action items

  1. sergmelikyan create a doodle to select date for overview meeting


People present (lines said)

  1. serg_melikyan (43)
  2. kzaitsev (14)
  3. ativelkov (13)
  4. katyafervent2 (6)
  5. FilipBlaha (3)
  6. openstack (3)
  7. henar (2)
  8. DmytroDovbii (1)
  9. aderyugin (1)


Generated by MeetBot 0.1.4.