#openstack-meeting-alt: murano

Meeting started by sergmelikyan at 17:00:16 UTC (full logs).

Meeting summary

  1. Action Items Review (sergmelikyan, 17:03:27)
    1. https://review.openstack.org/#/c/208679/ the yaql commit, that according to stan is like rc1 (or is it 2?) (kzaitsev_mb, 17:06:12)
    2. ACTION: kzaitsev_mb write an email to encourage murano team and murano users to test new yaql (kzaitsev_mb, 17:08:16)
    3. ACTION: kzaitsev_mb write an email to encourage murano team and murano users to test new yaql (kzaitsev_mb, 17:10:40)

  2. Migrating to YAQL 1.0 (sergmelikyan, 17:11:06)
  3. Stable jobs (sergmelikyan, 17:13:29)
    1. ACTION: kzaitsev_mb write e-mail about stable jobs (sergmelikyan, 17:19:07)

  4. Open Discussion (sergmelikyan, 17:19:42)
    1. http://murano-specs.readthedocs.org/en/latest/specs/liberty/murano-log-guildelines.html (Nikolay_St, 17:33:27)


Meeting ended at 17:48:23 UTC (full logs).

Action items

  1. kzaitsev_mb write an email to encourage murano team and murano users to test new yaql
  2. kzaitsev_mb write an email to encourage murano team and murano users to test new yaql
  3. kzaitsev_mb write e-mail about stable jobs


Action items, by person

  1. kzaitsev_mb
    1. kzaitsev_mb write an email to encourage murano team and murano users to test new yaql
    2. kzaitsev_mb write an email to encourage murano team and murano users to test new yaql
    3. kzaitsev_mb write e-mail about stable jobs


People present (lines said)

  1. kzaitsev_mb (43)
  2. sergmelikyan (36)
  3. Nikolay_St (17)
  4. slagun (9)
  5. xiangxinyong (4)
  6. openstack (3)
  7. freerunner (1)
  8. FilipBlaha (1)
  9. Daviey (1)


Generated by MeetBot 0.1.4.