#openstack-meeting-alt: murano

Meeting started by Nikolay_St at 17:02:35 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/MuranoAgenda#Agenda (Nikolay_St, 17:04:11)

  1. action items review (Nikolay_St, 17:05:04)
    1. ACTION: ask kzaitsev_ws about "BP for maintaining visiblity of dependencies" (Nikolay_St, 17:10:12)
    2. ACTION: vote about docs job on murano CI (Nikolay_St, 17:20:29)

  2. Open Discussion (Nikolay_St, 17:25:08)


Meeting ended at 17:36:01 UTC (full logs).

Action items

  1. ask kzaitsev_ws about "BP for maintaining visiblity of dependencies"
  2. vote about docs job on murano CI


People present (lines said)

  1. Nikolay_St (34)
  2. freerunner (8)
  3. katyafervent (6)
  4. openstack (3)
  5. ddovbii (1)
  6. stan_lagun (1)
  7. aderyugin (1)


Generated by MeetBot 0.1.4.